Lumension® Endpoint Intelligence Center

Intelligence Center » News Archive » PHP fixes OpenSSL flaws in new releases

PHP fixes OpenSSL flaws in new releases

2014/06/30

Threatpost - (International) The PHP Group released new versions of PHP, closing two vulnerabilities in OpenSSL that are related to timestamps.

Source: http://threatpost.com/php-fixes-openssl-flaws-in-new-releases/106908

Note: This news synopsis is taken from the DHS Daily Open Source Infrastructure Report, a daily [Monday through Friday, except US Federal holidays] summary of open-source published information concerning significant critical infrastructure issues; a 10-day archive of the DOSIR can be found at: http://www.dhs.gov/dhs-daily-open-source-infrastructure-report.


Last Updated: 27 May 2016 10:20:45