Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » MS13-015

Overview

Id MS13-015
Name MS13-015 Security Update for Microsoft .NET Framework 4 on XP, 2003, Vista, Win7, 2008 x86 (KB2789642)
Vendor Name microsoft
Product Windows Vista,Windows XP,Windows Server 2003, Datacenter Edition,Windows Server 2008,Windows 7
Content Type Critical Critical
Language(s) ENGLISH 
Operating System(s) Windows 
Released On 12 Feb 2013 06:00:00

MS13-015

MS13-015 Security Update for Microsoft .NET Framework 4 on XP, 2003, Vista, Win7, 2008 x86 (KB2789642)

Vendor Name

microsoft

Product

Windows Vista,Windows XP,Windows Server 2003, Datacenter Edition,Windows Server 2008,Windows 7

Released On

12 Feb 2013 06:00:00

Url

http://support.microsoft.com/kb/2789642

Description

LSAC(v2)B A security issue has been identified that could allow an unauthenticated remote attacker to compromise your system and gain control over it. You can help protect your system by installing this update from Microsoft. After you install this update, you may have to restart your system.

Related Resources

Related Vulnerabilities

CVE-2013-0073  

Related Patches

Superseded Patches


Last Updated: 27 May 2016 11:16:28