Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » SUSE-2013:7404

Overview

Id SUSE-2013:7404
Name Novell SUSE 2013:7404 libqscintilla-devel recommended update for SLED 11 SP2 x86_64
Vendor Name novell
Product None
Content Type Recommended Recommended
Language(s)
Operating System(s) Linux 
Released On 25 Feb 2013 12:00:00

SUSE-2013:7404

Novell SUSE 2013:7404 libqscintilla-devel recommended update for SLED 11 SP2 x86_64

Vendor Name

novell

Product

None

Released On

25 Feb 2013 12:00:00

Url

http://www.novell.com/support/search.do?usemicrosite=true&searchString=4df84c4fcc8f0895aef656199e550eec

Description

LSAC(v2)
This update fixes python-qscintilla's compatibility to newer versions of python-sip.

Related Resources

Related Vulnerabilities

None

Related Patches

Superseded Patches

None


Last Updated: 27 May 2016 11:16:49