Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » SUSE-2013:8452

Overview

Id SUSE-2013:8452
Name Novell SUSE 2013:8452 cups recommended update for SLE 10 SP4 x86_64
Vendor Name novell
Product None
Content Type Recommended Recommended
Language(s)
Operating System(s) Linux 
Released On 06 Feb 2013 12:00:00

SUSE-2013:8452

Novell SUSE 2013:8452 cups recommended update for SLE 10 SP4 x86_64

Vendor Name

novell

Product

None

Released On

06 Feb 2013 12:00:00

Url

http://www.novell.com/support/search.do?usemicrosite=true&searchString=06bc0713056a6dff0fa7081fc5ade969

Description

LSAC(v2)
This update for CUPS adjusts the translations of site templates to send the session ID on POST operations.

Related Resources

Related Vulnerabilities

None

Related Patches

Superseded Patches

None


Last Updated: 27 May 2016 11:16:44