Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » SUSE-2013:7243

Overview

Id SUSE-2013:7243
Name Novell SUSE 2013:7243 pam_krb5 recommended update for SLE 11 SP2 x86_64
Vendor Name novell
Product None
Content Type Recommended Recommended
Language(s)
Operating System(s) Linux 
Released On 17 Jan 2013 12:00:00

SUSE-2013:7243

Novell SUSE 2013:7243 pam_krb5 recommended update for SLE 11 SP2 x86_64

Vendor Name

novell

Product

None

Released On

17 Jan 2013 12:00:00

Url

http://www.novell.com/support/search.do?usemicrosite=true&searchString=5f1421940d6e37174e8d3af282dfe084

Description

LSAC(v2)
This update for the PAM module for Kerberos Authentication (pam_krb5) fixes a file descriptor leak.

Related Resources

Related Vulnerabilities

None

Related Patches

Superseded Patches

None


Last Updated: 27 May 2016 11:16:41