Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » PHCO_43911

Overview

Id PHCO_43911
Name HP-UX PHCO_43911 11.11 libsec cumulative patch
Vendor Name hewlett_packard
Product None
Content Type Recommended Recommended
Language(s)
Operating System(s) HP-UX 
Released On 09 Apr 2014 12:00:00

PHCO_43911

HP-UX PHCO_43911 11.11 libsec cumulative patch

Vendor Name

hewlett_packard

Product

None

Released On

09 Apr 2014 12:00:00

Url

http://www.itrc.hp.com/service/patch/patchDetail.do?patchid=PHCO_43911

Description

LSAC(v2)
PHCO_43911: HP-UX 2014-04-09, 11.11 libsec cumulative patch #

Key:
# Is a critical patch.

Note: The More Information link requires HP Passport registration and a Software Updates support agreement with HP.

Related Resources

Related Vulnerabilities

None

Related Patches

None

Superseded Patches

None


Last Updated: 27 May 2016 11:18:54