Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » SUSE-2014:10090

Overview

Id SUSE-2014:10090
Name Novell SUSE 2014:10090 flash-player security update for SLED 11 SP3 i586
Vendor Name novell
Product None
Content Type Critical Critical
Language(s)
Operating System(s) Linux 
Released On 14 Dec 2014 12:00:00

SUSE-2014:10090

Novell SUSE 2014:10090 flash-player security update for SLED 11 SP3 i586

Vendor Name

novell

Product

None

Released On

14 Dec 2014 12:00:00

Url

http://www.novell.com/support

Description

LSAC(v2)
This flash-player security update fixes the following issues: * Security update to 11.2.202.425 (bnc#909219): o APSB14-27, CVE-2014-0580, CVE-2014-0587, CVE-2014-8443, CVE-2014-9162, CVE-2014-9163, CVE-2014-9164 Security Issues: * CVE-2014-0580 * CVE-2014-0587 * CVE-2014-8443 * CVE-2014-9162 * CVE-2014-9163 * CVE-2014-9164

Related Resources

Related Vulnerabilities

None

Related Patches

Superseded Patches

None


Last Updated: 27 May 2016 11:20:26