Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » SUSE-2014:9136

Overview

Id SUSE-2014:9136
Name Novell SUSE 2014:9136 ruby security update for SLE 11 SP3 x86_64
Vendor Name novell
Product Novell
Content Type Critical - 01 Critical - 01
Language(s)
Operating System(s) Linux 
Released On 15 Apr 2014 12:00:00

SUSE-2014:9136

Novell SUSE 2014:9136 ruby security update for SLE 11 SP3 x86_64

Vendor Name

novell

Product

Novell

Released On

15 Apr 2014 12:00:00

Url

http://www.novell.com/support

Description

LSAC(v2)
This Ruby update fixes the following security issue: * bnc#808137: Fixed entity expansion DoS vulnerability in REXML (CVE-2013-1821). Security Issue reference: * CVE-2013-1821

Related Resources

Related Vulnerabilities

None

Related Patches

Superseded Patches


Last Updated: 27 May 2016 11:18:54