Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » SUSE-2014:9168

Overview

Id SUSE-2014:9168
Name Novell SUSE 2014:9168 python-dmidecode recommended update for SLE 11 SP3 x86_64
Vendor Name novell
Product Novell
Content Type Recommended Recommended
Language(s)
Operating System(s) Linux 
Released On 27 Apr 2014 12:00:00

SUSE-2014:9168

Novell SUSE 2014:9168 python-dmidecode recommended update for SLE 11 SP3 x86_64

Vendor Name

novell

Product

Novell

Released On

27 Apr 2014 12:00:00

Url

http://www.novell.com/support

Description

LSAC(v2)
This update for python-dmidecode fixes an "Illegal instruction" exception that could occur on systems under heavy memory load.

Related Resources

Related Vulnerabilities

None

Related Patches

Superseded Patches

None


Last Updated: 27 May 2016 11:18:53