Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » SUSE-2015:10337

Overview

Id SUSE-2015:10337
Name Novell SUSE 2015:10337 yast2-update recommended update for SLE 11 SP3 x86_64
Vendor Name novell
Product None
Content Type Recommended Recommended
Language(s)
Operating System(s) Linux 
Released On 18 Feb 2015 12:00:00

SUSE-2015:10337

Novell SUSE 2015:10337 yast2-update recommended update for SLE 11 SP3 x86_64

Vendor Name

novell

Product

None

Released On

18 Feb 2015 12:00:00

Url

http://www.novell.com/support

Description

LSAC(v2)
When upgrading to a new Service Pack, YaST will display a list of locked packages in the package proposal summary.

Related Resources

Related Vulnerabilities

None

Related Patches

Superseded Patches

None


Last Updated: 27 May 2016 11:20:58