Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Patches » SUSE-2015:10502

Overview

Id SUSE-2015:10502
Name Novell SUSE 2015:10502 perl recommended update for SLE 11 SP3 x86_64
Vendor Name novell
Product Novell
Content Type Recommended Recommended
Language(s)
Operating System(s) Linux 
Released On 18 Mar 2015 12:00:00

SUSE-2015:10502

Novell SUSE 2015:10502 perl recommended update for SLE 11 SP3 x86_64

Vendor Name

novell

Product

Novell

Released On

18 Mar 2015 12:00:00

Url

http://www.novell.com/support

Description

LSAC(v2)
This update for Perl fixes a bug that could lead to an interpreter panic when an incorrect offset was passed to sprintf().

Related Resources

Related Vulnerabilities

None

Related Patches

Superseded Patches


Last Updated: 27 May 2016 11:20:56