Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-1506

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-1999-1506
Last Modified 05 Sep 2008 04:19:41
Published 29 Jan 1990 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-1506

Summary

Vulnerability in SMI Sendmail 4.0 and earlier, on SunOS up to 4.0.3, allows remote attackers to access user bin.

Vulnerable Systems

Operating System

  • Sunos 3.5

  • Sunos 4.0

  • Sunos 4.0.1

  • Sunos 4.0.2

  • Sunos 4.0.3

  • Sunos 4.0.3c


References

CERT - CA-1990-01

BID - 6


Last Updated: 27 May 2016 10:35:28