Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0260

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-1999-0260
Last Modified 09 Sep 2008 08:34:08
Published 24 Dec 1996 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-0260

Summary

The jj CGI program allows command execution via shell metacharacters.

Vulnerable Systems

Application

  • Renaud Deraison Jj



Last Updated: 27 May 2016 10:34:52