Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0308

Overview

Vulnerability Score 4.6 4.6
CVE Id CVE-1999-0308
Last Modified 09 Sep 2008 08:34:16
Published 01 Oct 1996 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-1999-0308

Summary

HP-UX gwind program allows users to modify arbitrary files.

Vulnerable Systems

Operating System

  • Hp-ux 8

  • Hp-ux 9


References

HP - HPSBUX9410-018


Last Updated: 27 May 2016 10:34:54