Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0071

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-1999-0071
Last Modified 09 Sep 2008 08:33:40
Published 01 Sep 1997 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-0071

Summary

Apache httpd cookie buffer overflow for versions 1.1.1 and earlier.

Vulnerable Systems

Application

  • Apache Http Server 1.1.1



Last Updated: 27 May 2016 10:34:47