Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0060

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-1999-0060
Last Modified 09 Sep 2008 08:33:39
Published 16 Mar 1998 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-0060

Summary

Attackers can cause a denial of service in Ascend MAX and Pipeline routers with a malformed packet to the discard port, which is used by the Java Configurator tool.

Vulnerable Systems



Last Updated: 27 May 2016 10:34:46