Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0310

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-1999-0310
Last Modified 09 Sep 2008 08:34:16
Published 01 Sep 1998 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-0310

Summary

SSH 1.2.25 on HP-UX allows access to new user accounts.

Vulnerable Systems

Application

  • Ssh 1.2.25



Last Updated: 27 May 2016 10:34:54