Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-1054

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-1999-1054
Last Modified 05 Sep 2008 04:18:36
Published 25 Sep 1998 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-1054

Summary

The default configuration of FLEXlm license manager 6.0d, and possibly other versions, allows remote attackers to shut down the server via the lmdown command.

Vulnerable Systems

Application

  • Globetrotter Flexlm 6.0d


References

BUGTRAQ - 19980925 Globetrotter FlexLM 'lmdown' bogosity


Last Updated: 27 May 2016 10:35:16