Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0398

Overview

Vulnerability Score 4.6 4.6
CVE Id CVE-1999-0398
Last Modified 09 Sep 2008 08:34:27
Published 01 Jan 1999 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-1999-0398

Summary

In some instances of SSH 1.2.27 and 2.0.11 on Linux systems, SSH will allow users with expired accounts to login.

Vulnerable Systems

Application

  • Ssh 1.2.27

  • Ssh2 2.0.11



Last Updated: 27 May 2016 10:34:57