Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0730

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-1999-0730
Last Modified 05 Sep 2008 04:17:50
Published 12 Jun 1999 12:00:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-0730

Summary

The zsoelim program in the Debian man-db package allows local users to overwrite files via a symlink attack.

Vulnerable Systems

Operating System

  • Debian Linux 4.0



Last Updated: 27 May 2016 10:35:06