Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0741

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-1999-0741
Last Modified 09 Sep 2008 08:35:19
Published 19 Aug 1999 12:00:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-0741

Summary

QMS CrownNet Unix Utilities for 2060 allows root to log on without a password.

Vulnerable Systems

Application

  • Qms Crownnet Unix Utilities 2060


References

BID - 593


Last Updated: 27 May 2016 10:35:06