Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0742

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-1999-0742
Last Modified 09 Sep 2008 08:35:19
Published 22 Jun 1999 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact NONE NONE
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-0742

Summary

The Debian mailman package uses weak authentication, which allows attackers to gain privileges.

Vulnerable Systems

Operating System

  • Debian Linux 2.1


References

BID - 480


Last Updated: 27 May 2016 10:35:06