Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0855

Overview

Vulnerability Score 7.2 7.2
CVE Id CVE-1999-0855
Last Modified 09 Sep 2008 08:36:03
Published 01 Dec 1999 12:00:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-1999-0855

Summary

Buffer overflow in FreeBSD gdc program.

Vulnerable Systems

Operating System

  • Freebsd 3.3


References

BID - 834


Last Updated: 27 May 2016 10:35:10