Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-1047

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-1999-1047
Last Modified 05 Sep 2008 04:18:35
Published 18 Oct 1999 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-1047

Summary

When BSDI patches for Gauntlet 5.0 BSDI are installed in a particular order, Gauntlet allows remote attackers to bypass firewall access restrictions, and does not log the activities.

Vulnerable Systems

Application

  • Bsdi Gauntlet 5.0


References

BUGTRAQ - 19991018 Gauntlet 5.0 BSDI warning

XF - gauntlet-bsdi-bypass(3397)

BUGTRAQ - 19991019 Re: Gauntlet 5.0 BSDI warning


Last Updated: 27 May 2016 10:35:15