Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2000-0356

Overview

Vulnerability Score 4.6 4.6
CVE Id CVE-2000-0356
Last Modified 10 Sep 2008 03:04:13
Published 13 Oct 1999 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2000-0356

Summary

Pluggable Authentication Modules (PAM) in Red Hat Linux 6.1 does not properly lock access to disabled NIS accounts.

Vulnerable Systems

Operating System

  • Redhat Linux 6.1


References

REDHAT - RHSA-1999:040

BID - 697


Last Updated: 27 May 2016 10:35:41