Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2000-0267

Overview

Vulnerability Score 4.6 4.6
CVE Id CVE-2000-0267
Last Modified 10 Sep 2008 03:03:47
Published 20 Apr 2000 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2000-0267

Summary

Cisco Catalyst 5.4.x allows a user to gain access to the "enable" mode without a password.

Vulnerable Systems

Operating System

  • Cisco Catos 5.4%281%29


References

CISCO - 20000419 Cisco Catalyst Enable Password Bypass Vulnerability

BID - 1122

OSVDB - 1288


Last Updated: 27 May 2016 10:35:38