Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2000-0273

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2000-0273
Last Modified 10 Sep 2008 03:03:48
Published 09 Apr 2000 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2000-0273

Summary

PCAnywhere allows remote attackers to cause a denial of service by terminating the connection before PCAnywhere provides a login prompt.

Vulnerable Systems

Application

  • Symantec Pcanywhere 8.0

  • Symantec Pcanywhere 9.0


References

BID - 1095

BUGTRAQ - 20000409 A funny way to DOS pcANYWHERE8.0 and 9.0


Last Updated: 27 May 2016 10:35:38