Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2000-0600

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2000-0600
Last Modified 05 Sep 2008 04:21:25
Published 26 Jun 2000 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2000-0600

Summary

Netscape Enterprise Server in NetWare 5.1 allows remote attackers to cause a denial of service or execute arbitrary commands via a malformed URL.

Vulnerable Systems

Operating System

  • Novell Netware 5.0

  • Novell Netware 5.1

Application

  • Netscape Enterprise Server 4.1.1

  • Netscape Enterprise Server 5.0


References

XF - netscape-virtual-directory-bo(4780)

BID - 1393

BUGTRAQ - 20000626 Netscape Enterprise Server for NetWare Virtual Directory Vulnerab ility


Last Updated: 27 May 2016 10:35:47