Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2000-0730

Overview

Vulnerability Score 4.6 4.6
CVE Id CVE-2000-0730
Last Modified 05 Sep 2008 04:21:44
Published 20 Oct 2000 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2000-0730

Summary

Vulnerability in newgrp command in HP-UX 11.0 allows local users to gain privileges.

Vulnerable Systems

Operating System

  • Hp-ux 11.00


References

BID - 1580

HP - HPSBUX0008-118


Last Updated: 27 May 2016 10:35:50