Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2000-0953

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2000-0953
Last Modified 05 Sep 2008 04:22:16
Published 19 Dec 2000 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2000-0953

Summary

Shambala Server 4.5 allows remote attackers to cause a denial of service by opening then closing a connection.

Vulnerable Systems

Application

  • Evolvable Corporation Shambala Server 4.5


References

XF - shambala-connection-dos

BID - 1778

BUGTRAQ - 20001009 Shambala 4.5 vulnerability


Last Updated: 27 May 2016 10:35:56