Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2000-1232

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2000-1232
Last Modified 05 Sep 2008 04:22:59
Published 31 Dec 2000 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2000-1232

Summary

upgrade.php3 in Phorum 3.0.7 could allow remote attackers to modify certain Phorum database tables via an unknown method.

Vulnerable Systems

Application

  • Phorum 3.0.7


References

BUGTRAQ - 20000106 Phorum 3.0.7 exploits and IDS signatures


Last Updated: 27 May 2016 10:36:05