Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-1999-0805

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-1999-0805
Last Modified 05 Sep 2008 04:18:01
Published 12 Mar 2001 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-1999-0805

Summary

Novell NetWare Transaction Tracking System (TTS) in Novell 4.11 and earlier allows remote attackers to cause a denial of service via a large number of requests.

Vulnerable Systems

Operating System

  • Novell Netware 4.11


References

XF - novell-tts-dos

BUGTRAQ - 19990512 DoS with Netware 4.x's TTS


Last Updated: 27 May 2016 10:35:08