Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2000-0307

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2000-0307
Last Modified 05 Sep 2008 04:20:40
Published 12 Mar 2001 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2000-0307

Summary

Vulnerability in xserver in SCO UnixWare 2.1.x and OpenServer 5.05 and earlier allows an attacker to cause a denial of service which prevents access to reserved port numbers below 1024.

Vulnerable Systems

Operating System

  • Sco Open Desktop

  • Sco Openserver 5.05

  • Sco Unixware 2.1.3


References

SCO - SB-99.07


Last Updated: 27 May 2016 10:35:39