Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2001-0367

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2001-0367
Last Modified 05 Sep 2008 04:23:55
Published 27 Jun 2001 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2001-0367

Summary

Mirabilis ICQ WebFront Plug-in ICQ2000b Build 3278 allows a remote attacker to create a denial of service via HTTP URL requests containing a large number of % characters.

Vulnerable Systems

Application

  • Mirabilis Icq 2000.0b Build3278


References

BID - 2664

BUGTRAQ - 20010428 Mirabilis ICQ WebFront Plug-in Denial of Service


Last Updated: 27 May 2016 10:36:14