Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2001-0606

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2001-0606
Last Modified 05 Sep 2008 04:24:31
Published 22 Aug 2001 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2001-0606

Summary

Vulnerability in iPlanet Web Server 4.X in HP-UX 11.04 (VVOS) with VirtualVault A.04.00 allows a remote attacker to create a denial of service via the HTTPS service.

Vulnerable Systems

Application

  • Hp Virtualvault 4.0

  • Sun Iplanet Web Server 4.1


References

XF - hp-virtualvault-iws-dos(6110)

HP - HPSBUX0102-139


Last Updated: 27 May 2016 10:36:20