Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2002-0610

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2002-0610
Last Modified 05 Sep 2008 04:28:28
Published 18 Jun 2002 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2002-0610

Summary

Vulnerability in FTPSRVR in HP MPE/iX 6.0 through 7.0 does not properly validate certain FTP commands, which allows attackers to gain privileges.

Vulnerable Systems

Operating System

  • Hp Mpe Ix 6.0

  • Hp Mpe Ix 6.5

  • Hp Mpe Ix 7.0


References

CERT-VN - VU#551683

BID - 4652

XF - hp-mpeix-ftp-access(8990)

CIAC - M-075

HP - HPSBMP0204-014


Last Updated: 27 May 2016 10:37:00