Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2002-1793

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2002-1793
Last Modified 05 Sep 2008 04:31:31
Published 31 Dec 2002 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2002-1793

Summary

HTTP Server mod_ssl module running on HP-UX 11.04 with Virtualvault OS (VVOS) 4.5 through 4.6 closes the connection when the Apache server times out during an SSL request, which may allow attackers to cause a denial of service.

Vulnerable Systems

Operating System

  • Hp Vvos 11.04

Application

  • Hp Virtualvault 4.5

  • Hp Virtualvault 4.6


References

BID - 5791

XF - hp-vvos-modssl-dos(10206)

HP - HPSBUX0209-220


Last Updated: 27 May 2016 10:37:30