Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2002-2071

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2002-2071
Last Modified 05 Sep 2008 04:32:15
Published 31 Dec 2002 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2002-2071

Summary

Compaq Tru64 4.0 d allows remote attackers to cause a denial of service in (1) telnet, (2) FTP, (3) ypbind, (4) rpc.lockd, (5) snmp, (6) ttdbserverd, and possibly other services via a TCP SYN scan, as demonstrated using nmap.

Vulnerable Systems

Operating System

  • Compaq Tru64 4.0e


References

BID - 4011

XF - tru64-nmap-portscan-dos(8040)

BUGTRAQ - 20020130 DoS bug on Tru64


Last Updated: 27 May 2016 10:37:36