Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2002-2264

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2002-2264
Last Modified 05 Sep 2008 04:32:46
Published 31 Dec 2002 12:00:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2002-2264

Summary

Unspecified vulnerability in Internet Group Management Protocol (IGMP) of HP Tru64 4.0F through 5.1A allows remote attackers to cause a denial of service via unknown attack vectors. NOTE: this might be the same issue as CVE-2002-2185, but there are insufficient details to be certain.

Vulnerable Systems

Application

  • Hp Secure Web Server For Tru64 4.0

  • Hp Secure Web Server For Tru64 5.0

  • Hp Secure Web Server For Tru64 5.1


References

HP - SSRT2266


Last Updated: 27 May 2016 10:37:40