Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2002-2308

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2002-2308
Last Modified 05 Sep 2008 04:32:52
Published 31 Dec 2002 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2002-2308

Summary

Netscape Communicator 6.2.1 allows remote attackers to cause a denial of service in client browsers via a webpage containing a recursive META refresh tag where the content tag is blank and the URL tag references itself.

Vulnerable Systems

Application

  • Netscape Communicator 6.2.1


References

XF - netscape-meta-refresh-dos(9645)


Last Updated: 27 May 2016 10:37:42