Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2002-2317

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2002-2317
Last Modified 05 Sep 2008 04:32:54
Published 31 Dec 2002 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2002-2317

Summary

Memory leak in the (1) httpd, (2) nntpd, and (3) vpn driver in VelociRaptor 1.0 allows remote attackers to cause a denial of service (memory consumption) via an unknown method.

Vulnerable Systems

Application

  • Symantec Velociraptor 1.0


References

CONFIRM - http://www.symantec.com/techsupp/enterprise/products/sym_velociraptor/sym_velociraptor_1/files.html

BID - 5909

XF - velociraptor-memory-leak(10317)


Last Updated: 27 May 2016 10:37:42