Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2003-0206

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2003-0206
Last Modified 10 Sep 2008 03:18:14
Published 12 May 2003 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2003-0206

Summary

gkrellm-newsticker gkrellm plugin before 0.3-3.1 allows remote attackers to cause a denial of service (crash) via (1) link or (2) title elements that contain multiple lines.

Vulnerable Systems

Application

  • Gkrellm Newsticker 0.3


References

DEBIAN - DSA-294

BUGTRAQ - 20030423 Security problems in gkrellm-newsticker


Last Updated: 27 May 2016 10:37:49