Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2003-0506

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2003-0506
Last Modified 05 Sep 2008 04:34:29
Published 07 Aug 2003 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2003-0506

Summary

Microsoft NetMeeting 3.01 2000 before SP4 allows remote attackers to cause a denial of service (shutdown of NetMeeting conference) via malformed packets, as demonstrated via the chat conversation.

Vulnerable Systems

Application

  • Microsoft Netmeeting 3.0.1


References

BUGTRAQ - 20030702 CORE-2003-0305-04: NetMeeting Directory Traversal Vulnerability


Last Updated: 27 May 2016 10:37:56