Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2003-1087

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2003-1087
Last Modified 05 Sep 2008 04:36:00
Published 31 Dec 2003 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2003-1087

Summary

Unknown vulnerability in diagmond and possibly other applications in HP9000 Series 700/800 running HP-UX B.11.00, B.11.04, B.11.11, and B.11.22 allows remote attackers to cause a denial of service (program failure) via certain network traffic.

Vulnerable Systems

Operating System

  • Hp-ux 11.00

  • Hp-ux 11.04

  • Hp-ux 11.11

  • Hp-ux 11.22


References

BID - 7827

SECUNIA - 8971

HP - SSRT3460

XF - hp-diagmond-dos(12199)


Last Updated: 27 May 2016 10:38:13