Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2004-1708

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2004-1708
Last Modified 05 Sep 2008 04:42:08
Published 02 Aug 2004 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2004-1708

Summary

Webbsyte Chat 0.9.0 allows remote attackers to cause a denial of service (crash) via a large number of connections.

Vulnerable Systems

Application

  • Shawn Webb Webbsyte Chat 0.9


References

XF - webbsyte-chat-dos(16852)

BID - 10842

BUGTRAQ - 20040803 DoS in Webbsyte Chat 0.9.0


Last Updated: 27 May 2016 10:39:09