Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2004-2706

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2004-2706
Last Modified 05 Sep 2008 12:00:00
Published 31 Dec 2004 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2004-2706

Summary

Unspecified vulnerability in Gyach Enhanced (Gyach-E) before 1.0.4 allows remote attackers to cause a denial of service (crash) via conference packets with error messages.

Vulnerable Systems

Application

  • Phrozensmoke Gyach Enhanced 1.0.4


References

CONFIRM - http://www.phrozensmoke.com/projects/pyvoicechat/changelog.php

OSVDB - 8938


Last Updated: 27 May 2016 10:39:35