Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2005-0518

Overview

Vulnerability Score 2.1 2.1
CVE Id CVE-2005-0518
Last Modified 05 Sep 2008 04:46:32
Published 23 Feb 2005 12:00:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact NONE NONE
Availability Impact NONE NONE
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2005-0518

Summary

eXeem 0.21 stores sensitive information such as passwords in plaintext in the Exeem registry key, which allows local users to gain privileges via the proxy_user and proxy_password values.

Vulnerable Systems

Application

  • Exeem 0.21


References

SECTRACK - 1013266


Last Updated: 27 May 2016 10:39:50