Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2005-1608

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2005-1608
Last Modified 05 Sep 2008 04:49:36
Published 16 May 2005 12:00:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2005-1608

Summary

Multiple unknown vulnerabilities in the Blocks module in Spidean AutoTheme 1.7 and AT-Lite for PostNuke have unknown impact.

Vulnerable Systems

Application

  • Spidean At-lite 0.8

  • Spidean Autotheme 1.7


References

XF - autotheme-pnadminphp-gain-access(20490)

BID - 13539

SECTRACK - 1013908

SECUNIA - 15289

CONFIRM - http://news.postnuke.com/Article2687.html

OSVDB - 16346


Last Updated: 27 May 2016 10:40:14