Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2005-3100

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2005-3100
Last Modified 05 Sep 2008 04:53:28
Published 28 Sep 2005 07:03:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2005-3100

Summary

Unspecified "PPTP Remote DoS Vulnerability" in Astaro Security Linux 4.027 allows attackers to cause a denial of service.

Vulnerable Systems

Operating System

  • Astaro Security Linux 4.027


References

BID - 14950

SECUNIA - 16967

OSVDB - 20971

CONFIRM - http://www.astaro.org/showflat.php?Cat=&Number=62289&Main=62289


Last Updated: 27 May 2016 10:40:48