Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2005-4350

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2005-4350
Last Modified 07 Mar 2011 09:28:02
Published 19 Dec 2005 07:03:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2005-4350

Summary

Unspecified vulnerability in WBEM Services A.01.x before A.01.05.12 and A.02.x before A.02.00.08 on HP-UX B.11.00 through B.11.23 allows remote attackers to cause an unspecified denial of service via unknown attack vectors.

Vulnerable Systems

Application

  • Sun Wbem Services A.01.05.11

  • Sun Wbem Services A.02.00.07


References

HP - HPSBMA02088

HP - SSRT051026

VUPEN - ADV-2005-3001

BID - 15930

SECTRACK - 1015377

SECUNIA - 18160


Last Updated: 27 May 2016 10:41:16